内容詳細

毎日新聞デジタルの動作環境を教えてください。

毎日新聞デジタルでは、ブラウザ、アプリともに最新版のご利用を推奨しております。

<現在保証されている動作環境>
・「毎日新聞ニュース」アプリ → iOS11 または Android 5.0 以降
・「毎日ビューアー」アプリ → iOS 8.0 または Android 4.1 以降
参考になりましたか?